1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Cisco IOS is Affected by Multiple Vulnerabilities

Discussion in 'General Cisco Certifications' started by The_Geek, Jan 25, 2007.

  1. The_Geek

    The_Geek Megabyte Poster

    772
    13
    64
    Systems Affected

    * Cisco network devices running IOS in various configurations


    Overview

    Several vulnerabilities have been discovered in Cisco's Internet Operating System (IOS). A remote attacker may be able to execute arbitrary code on an affected device, cause an affected device to reload the operating system, or cause other types of denial of service.

    http://www.us-cert.gov/cas/techalerts/TA07-024A.html
     
    Certifications: CompTIA and Micro$oft
    WIP: PDI+
  2. C_Eagle

    C_Eagle Byte Poster

    147
    0
    38
    Thanks for that spot.
     
    Certifications: A+, MCP, MCDST, 70-270
    WIP: MCSA 70-290

Share This Page

Loading...